Probleme mit der Elektrik

  • Eigentlich wollten wir schon seit drei Wochen mit unserem Independent auf Reise Richtung Spanien sein, aber es gab Hindernisse….


    Wir haben eine Bulltron 280 Amp Lithium Batterie am 14.3.22 einbauen lassen. Die Batterie wurde mit 24h Landstrom zum Kalibrieren auf 100 % voll geladen.


    Nach einigen Tagen, in denen der Sprinter stand, stellten wir fest, dass die Batterie auf 89% abgesackt war, obwohl die Sonne schien. Auch durch Fahren und Landstrom ließ sie sich nicht mehr laden.


    Am 28.3.22 fuhren wir wieder zu der Firma, die die Batterie eingebaut hat, um zu reklamieren - Ladestand dort aktuell : 63% und kein Ladevorgang, Ratlosigkeit des Einbauers - komischerweise wurde die Batterie nach Ansteuern mittels der Bulltron APP plötzlich wieder durch Solar, Fahren und Landstrom ordnungsgemäß geladen.

    Vermutung: da es nachts kalt gewesen war (unter Null) hätte sich die Batterie "ausgeklinkt".


    Chargen funktionierte dann bis zum 4.4.22, d.h. die Batterie wurde immer auf 100% geladen.


    Am 4.4. war das Auto zum Kundendienst in der Mercedes- Werkstatt. Danach wurde die Batterie wieder weder durch Land/Fahr noch Solar- geladen!


    Maßnahmen meinerseits:


    1.: Telefonat mit Fa. Bulltron am 13.4.22, Aktivität meinerseits; Anschließen der Batterie an ein externes Ladegerät um festzustellen, ob die Batterie überhaupt lädt. Ergebnis: Batterie lädt.


    2.: Telefonat mit Fa. CS Reisemobile am 13.4. 22, Aussage von CS : nachdem die Spannung 13,6 Volt beträgt, könne es sein, dass die Batterie nicht geladen wird, um sie zu schützen.


    Maßnahme : Kühlschrank einschalten um Spannung und Ladezustand zu verringern. Aktueller Stand dann : 68% und 13,2 Volt; es erfolgt keine Ladung.


    3. : Telefonate mit Votronic am 14.4.22

    Überprüfen des Temperatursensors durch mich nach Angabe Votronic, Ergebnis: 1,85 Kilo Ohm, scheint in Ordnung


    - Überprüfen der LEDs am Triple, Main Charge - blinkt gelb. Vermutung: Triple ist kaputt?


    Am 25.4. Fahrt zu Votronic nach Lauterbach/Nordhessen.


    Triple wird überprüft, ist technisch ok. Als Ursache wird doch der Temperatursensor identifiziert – Kriechstrom- .

    neuer Temperatursensor wird eingebaut, ein neues Update wird aufgespielt. Alles funktioniert.


    Derzeit hängt die Batterie wieder 24h am Landstrom.


    Wir hoffen, dass nun alles gut ist und unserer Abreise nichts mehr im Wege steht.


    Das Positive: bei den drei genannten Firmen (Bulltron, CS und Votronic) stießen wir auf freundlichen und kompetenten Telefonsupport. Und bei Votronic wurde die Reparatur auf Kulanz ausgeführt!

  • Hallo Hans,


    das Theater mit der Batterie (allerdings anderer Hersteller in der Version "lädt auch bei zu kalt") habe ich auch durch, bis man allerdings halbwegs dahinterkommt, was der Fehler sein könnte bei all den beteiligten Komponenten und Herstellern, ist es schon eine frustrierende Zeit.


    GsD haben wie bei Dir auch alle mitgeholfen, das Problem zu lösen. Meine Batterie wurde anstandslos getauscht (im Garantiezeitraum).


    Gute Reise! Andrea

  • Hallo Hans,


    wenn der Ladevorgang abbricht, obwohl die 100% in der Votronic-Anzeige noch nicht erreicht sind, kann es auch daran liegen, dass das Votronic-Ladegerät und das Batteriemanagementsystem (in der Batterie) sich nicht einig sind was den aktuellen Ladezustand angeht. Sollte die externe Messung über den Shunt mehr Abflüsse berechnet als die Batterie intern feststellt, kommt es genau zu dem beschriebenen Effekt. Bei uns passiert das bei abgestelltem Fahrzeug und kalten Temperaturen (ohne Solar und Landstrom) regelmäßig. Ein ernstes Problem war's aber nur im kalten Winter vor einem Jahr. Hängt man dann das Fahrzeug an Landstrom, korrigiert sich der angezeigte Wert jeden Tag um ein paar Prozente nach oben. Selbiges passiert bei uns auch bei langen Fahrtagen oder viel Sonne.


    Es wäre interessant, ob diese Korrektur auch bei Euch erfolgt ist, oder ob wirklich kein Aufwärtstrend trotz langer durchgehender Ladezeiten zu sehen war.


    Viele Grüße,

    Rüdiger

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!