Garantie auf Aufbaubatterie

  • Meine ist eine von Super B und die sagen dazu:

    Quote

    GARANTIE

    Super B garantiert, dass jede von Super B oder einem von Super B autorisierten Vertriebspartner oder Händler verkaufte Super B-Batterie ab Kaufdatum für die Dauer von 3 Jahren (s. Kaufbeleg des Kunden, Versandrechnung und/oder Seriennummer der Batterie) mängelfrei ist. 

    Ich weiß nicht, welche Du eingebaut hast, aber CS verbaut(e) doch üblicherweise Dometic/Büttner. Diese sagen:

    Quote

    Gewährleistung

    Es gilt die gesetzliche Gewährleistungspflicht. Sollte das Produkt defekt sein, wenden Sie sich an Ihren Fachhändler oder die Niederlassung des Herstellers in Ihrem Land. (Siehe dometic.com/dealer)

    Neugierde: Hat die Batterie Kapazitätsprobleme oder einen Defekt?

  • ...

    Neugierde: Hat die Batterie Kapazitätsprobleme oder einen Defekt?

    ... tja - wenn ich das wüsste X( . Folgende Situation: ich hatte in den letzten 5 Tagen den Kühli laufen lassen (einfach weil ich sehen wollte, ob auch bei diesen Temperaturen das Gefrierfach so unzuverlässig arbeitet - von La Strada erwarte ich diesbezüglich nichts mehr!). Die Batterie hatte sich in den 5 Tagen (laut Anzeige) auf 72% entladen (d.h. 28% von 240AH = ca. 70AH/ 5 Tage=14AH/d)). Das ist ein plausibler Wert gewesen (Solarladung pro Tag durchschnittlich ca. 200Wh in den letzten Tagen = 16AH/d). Pro Tag also ca. 30AH (14AH plus 16AH) Verbrauch durch den Kühli bei Außentemperaturen von deutlich unter 20°.


    Heute habe ich den Wagen rangiert und in Beladeposition gefahren (wir fahren morgen für 2 Tage Richtung Bayern). "Plötzlich" zeigt die Ladeanzeige "Batterie 100%" ... offensichtlicher Blödsinn! Gleichzeitig bekomme ich weder über Landstrom, noch über den Booster eine Ladeanzeige. Die Batterie tut einfach so als wäre sie wirklich voll.


    Nach Rücksprache mit Fraron (die den Solarumbau gemacht haben und immer sehr hilfsbereit am Telefon sind) kann es nichts mit dem Entladesystem zu tun haben (alle Verbraucher funktionieren) sondern nur mit der Ladefunktion. Verdacht: das BMS macht zu, weil eine oder mehrere Zellen Überspannung haben. Zu Fraron kann ich aber leider erst in 3 Wochen für einen Termin fahren also muss ich - ob ich will oder nicht - zu Steitz nach Groß-Gerau (der verbaut für La Strada die elektrischen Komponenten). Schon das Telefonat mit dem war wieder eine Zumutung ... aber ich will mich (heute) aus gegebenen Anlass über nichts und niemanden aufregen :S .


    Also lange Rede, kurzer Sinn: die Batterie nimmt - egal aus welcher Quelle - keine Ladung mehr an, gibt aber noch Leistung ab; d.h. tiefentladen ist sie nicht, aber es kann auch kein Boosterproblem plus Landstromproblem sein ... we´ll see ...


    Ich frag mich langsam sehr ernsthaft in welcher Hinsicht (außer Optik und Möbelbau) eigentlich der Ducato von Pössl schlechter war als der Sprinter La Strada? Der Pössl hatte in den 18 Monaten bei mir keinerlei Probleme gemacht - null komma null ... 8)

  • ... ja genau, das ist aktuell die Vermutung! Aber warum bei einer 2 Jahre alten Batterie? Und Zusatzfrage: existiert da vielleicht schon länger ein Problem und hat das war mit meinem Kühli-Thema zu tun? Schließlich sitze ich nicht 24/7 im Auto und beobachte ob es ab und an Spannungsabfälle gibt ...


    Mit ist bei meinem Kühli-Thema irgendwann aufgefallen, dass die Gefrierleistung nie schlecht ist, wenn wir fahren (Lichtmachine!) immer nur, wenn wir irgendwo stehen. Also ich will damit sagen: ich kontrolliere die Gefrierfachtemperatur kurz nach dem Anhalten und NICHT beim Fahren :) ...

  • … du weisst schon, wo die sitzt :-)?


    Ich überlass das mal dem designierten Spezialisten in Groß-Gerau und hoffe, dass die Batterie die eine Nacht morgen noch übersteht. Ansonsten haben wir Taschenlampen im Auto =O

    Links hinten in der Klappe im Stauraum, da ist ein Knopf...ist in der Bedienungsanleitung beschrieben ......ganz einfach mal nen paar Sekunden bis zum "aus" drücken und dann wieder starten....dann sollte das prob behoben sein.

    Erkennst Du an der Blinkleuchte, die kleine Klappe hinter dem Gaskasten.

    Gruß

    Dirk

  • Guten Morgen Dirk,


    ich schau mir das nachher mal an. Ob ich da aber draufdrücke direkt bevor wir wegfahren wollen, da bin ich nicht sicher 😳.


    Steht das in der LaStrada Anleitung oder in den Unterlagen von Steitz zur Batterie?

  • Eine LI Batterie ist heute inzwischen schon ein kleiner " Computer " und Computer hängen sich mal auf.

    Dann die in der Bedienungsanleitung angegebene Taste drücken.

    Hatte ich auch schon einmal, funktioniert wirklich.

    War beim 906 recht einfach, Radio eht nicht mehr d.h. Batterie hat abgeschaltet.

    Im 907 geht das leider nicht mehr und man bemerkt es nicht wen ndie LI Batterie abgeschaltet hat.

    Ist bei mir im 907 LUXOR aber einfach da die Batterie so eingebaut ist, das man im Stauraum die blinkende Vorderseite der Batterie immer gut sehen kann.

    Blinkt da nix mehr muss man sofort handeln.

  • … den Schalter finde ich bei mir nicht. Die Batterie funktioniert auch noch. Sie nimmt nur keine Ladung auf, zeigt 100% und hat höchstens noch 65%!


    Zudem ist die Spannung unter Last bei 12.5V mittlerweile.


    Morgen bin ich wegen des Lüfters bei einem Händler. Den frag ich mal, ob er einen kleinen Check machen kann.


    Das wären alles nur kleine Ärgernisse, wenn La Strada einem bei sowas nicht einfach im Regen stehen lassen würde. Mit ein bisschen support und fairer Kommunikation wäre sowas überhaupt kein Thema.

  • Hallo Jörg,


    ist denn sicher, dass das Problem in der Batterie liegt? Ich kenne ja die Architektur im Regent S nicht, aber bei CS bzw. Votronic sagt die Prozentanzeige ja nur aus, was die externe Ladelogik glaubt, was in der Batterie drin ist. Insbesondere bei Lithium lässt sich der Ladezustand ja nicht von der anliegenden Spannung rückschließen. Deshalb schätzt Votronic den Wert durch Integration des Stromes ab, der durch den Shunt fließt (wobei zusätzlich der voreingestellte Kapazitätswert einbezogen wird). Wir hatten in beiden Wintern - insbesondere im ersten (sehr kalten) systematisch auch größere Differenzen zwischen Anzeige und tatsächlichem Ladungszustand (es wurde bisweilen zu wenig angezeigt). Hast Du denn bei Deiner Batterie eine Möglichkeit, das BMS direkt abzufragen, wie es den Ladezustand einschätzt? Sonst könnte das Problem doch auch in einer falschen Ansteuerung der Batterie aufgrund falscher Messwerte liegen, oder? Wird der von dem Kühlschrank verbrauchte Strom korrekt angezeigt?


    Viele Grüße,

    Rüdiger

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!